Conversations+

Notice: Undefined index: tasklist_type in /var/www/clients/client22/web65/bugs/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /var/www/clients/client22/web65/bugs/includes/class.tpl.php(128) : eval()'d code on line 90
  • Status Closed
  • Percent Complete
    100%
  • Task Type Feature Request
  • Category App
  • Assigned To Sebastian Luksch (lookshe)
  • Operating System All
  • Severity Medium
  • Priority Normal
  • Reported Version Conversations+ 0.0.5
  • Due in Version Backlog
  • Due Date Undecided
  • Votes 0
  • Private No
Attached to Project: Conversations+
Opened by Tristan Zur (tzur) - 2016-01-22
Last edited by Tristan Zur (tzur) - 2016-02-04

FS#120 - Auto-Download of Audio-Files

Auto-Download of Audio-Files if:
- File size smaller then max. auto-download file size
- auto-download of audio-files is enabled
Closed by  Tristan Zur (tzur)
Thursday, 04 February 2016, 10:20 GMT
Reason for closing:  Duplicate
Additional comments about closing:  Duplicate of FS#112

Loading...